Ларагон не запускает службу Apache ⇐ Php

Кемеровские программисты php общаются здесь
Anonymous
Ларагон не запускает службу Apache

Сообщение Anonymous »

Я пытался запустить службу Apache в Ларагоне, но запустил следующее предупреждение:

AH00526: Синтаксическая ошибка в строке 24 файла C:/laragon/etc /apache2/fcgid.conf: Невозможно получить доступ к оболочке C:/laragon/bin/php/php-8.1.10/php-cgi.exe: (720002) система не может найти указанный архив


Подробнее здесь: https://stackoverflow.com/questions/736 ... he-service

Вернуться в «Php»